POPULIARIAUSI
Galima mokėti atsiimant Lizingas be pabrangimo
PAGAL KAINĄ
Galima mokėti atsiimant Lizingas be pabrangimo
Išsiųsime rytoj Galima mokėti atsiimant Nemokamas pristatymas Papildoma garantija Oficialus atstovas Lizingas be pabrangimo
Išsiųsime rytoj Galima mokėti atsiimant Nemokamas pristatymas Papildoma garantija Oficialus atstovas Lizingas be pabrangimo
Papildoma garantija Lizingas be pabrangimo Nemokamas pristatymas
Galima mokėti atsiimant Nemokamas pristatymas
Galima mokėti atsiimant Nemokamas pristatymas
ŠIUO METU IŠPARDUOTA (4)
Rodyti visus (+2)
Informacija atnaujinta: 2026-11-16 00:52.
Kainos tikrinamos kas 1-2 val. Dažnumas gali kisti dėl techninių priežasčių, todėl galimi laikini neatitikimai tarp Kainos.lt ir e. parduotuvėse rodomų kainų.

  • Auto MDI/MDI-X
    Yes
  • Switch type
    Managed
  • Series
    ZYXEL GS1900 SERIES - 8/10/16/24/48-P GBE SMART MA
  • Dimensions W x D x H, mm
    561 x 217 x 82
  • Power consumption, W
    16
  • Certification
    CE, FCC, C-Tick, Class A, BSMI CNS13438
  • Weight, g
    2850
  • Colour of product
    Black
  • Security algorithms supported
    RADIUS, TACACS+
  • Quality of Service (QoS) support
    Yes
  • Jumbo Frames support
    Yes
  • Ports quantity
    24
  • Power over Ethernet (PoE) Support
    No
  • Maximum data transfer rate, Gbit/s
    1
  • Switching capacity, Gbit/s
    52
  • MAC address table, entries
    8000
  • IGMP snooping
    Yes
  • MAC address filtering
    Yes
  • Packet transfer speed
    39 Mpps
  • Broadcast storm control
    Yes
  • Networking standards
    IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x
  • SFP slots quantity
    2
  • Safety
    LVD EN60950-1, BSMI CNS14336-1
  • Switch layer
    L2
  • SSH/SSL support
    Yes
  • MIB support
    RFC 1213, RFC 2819, RFC 1215, RFC 1493
  • Management protocols
    SNMP v1, v2, v3, RMON (1, 2, 3, 9)
  • Cabling technology
    10/100/1000 Base-T(X)
  • Link aggregation
    Yes

PREKĖS SAVYBĖS

Produkto tipasStalinis jungiklis
Funkcijos
Pagrindinės plokštės pralaidumas52 Gb/s
Paketų persiuntimo sparta39
MAC adresas8 K
Buferis525 kbitų
Maitinimas
Didžiausia. Energijos suvartojimas16 W
Aplinkos sąlygos
Tomas0 dB
Matmenys ir svoris
Matmenys26,7 x 16,2 x 4,4 cm
Svoris1.56 kg
Papildoma informacija
Perjungimo prievadai24
PoE prievadas
Ethernet-ÜbertragungstechnikGigabitinis komutatorius
Gigabit Ethernet prievadai24 x RJ-45, 2 x SFP
Fast Ethernet prievadai24 x RJ-45
Ethernet prievadai24 x RJ-45
Jungiklio tipasAtskiras
ValdymasValdoma
Sluoksnis2
Tinklo standartaiSrauto kontrolė, Paslaugų kokybė (QoS), Jumbo-Frames
Sąsaja1x konsolė RJ-45
Uplink prievadas24 x Auto-MDI/MDI-X
Nuorodų protokolai10Base-T, 100Base-TX, 1000Base-T
ModeStore-and-Forward
MaršrutizavimasIPv6
Max ventiliatoriai

ATSILIEPIMAI

Palikite savo atsiliepimą

Prekės įvertinimas

Simbolių kiekis: 0 (min. 100, maks. 5000)